Polo 6N automaat stationair te laag

reem
24 Mrt, 2009 17:31

Hallo,

Ik heb vandaag een Polo 1.6 55kw automaat van 1997 gekocht die stationair iets te laag loopt en dus af en toe afslaat als ik het gas heb losgelaten, waardoor uiteraard ook plots de stuurbekrachtiging wegvalt. Snel in z'n neutraal zetten en starten om verder te rijden lukt mij wel maar mijn vriendin raakt er enigszins van in paniek. Vermoedelijk kwestie van afstellen, maar kan er meer aan de hand zijn?

Tevens heb ik de vraag of iemand weet hoe ik aan tekeningen kan komen waaraan te zien is hoe men bepaalde onderdelen (zoals de bumpers) zou kunnen vervangen. (Waar de bevestigingspunten zitten) Dat scheelt me wat gezoek,

M.v.g. Reem.

Bewerkt 31 Mrt, 2009 22:45
reem
24 Mrt, 2009 22:17

Hoe kan ik het gasklephuis eventueel reiningen mocht dat nodig zijn?

M.v.g. Reem.

rob
25 Mrt, 2009 10:16

dit ook gehad bij polo 6N

luchtfilter verwijdert gasklephuis ingespoten met carburateur reiniger

auto loopt perfect weer

reem
25 Mrt, 2009 11:27

Met carburateurreiniger kan ik me voorstellen dat de rommel ergens terecht komt waar het niet terecht moet komen. Bijvoorbeeld in de electronica en de motor.

Het lijkt me wel de snelste oplossing, maar of het op den duur de goedkoopste is vraag ik mij af.

M.v.g. Reem.

rob
25 Mrt, 2009 16:20

spul is er speciaal voor gemaakt dus lijkt me stug dat er wat kapot gaat , mijn polo loopt prima stationair nu. wel de handleiding volgen

als je het niet wil gebruiken ja dan de raad van vw monteurke maar opvolgen

reem
25 Mrt, 2009 18:04

Nou Rob,

Ik wilde vanmiddag de computer ff laten uitlezen maar de dealer had het zo druk dat ik voorlopig nog niet aan de beurt was. Ik gaf door wat VW monteurke me schreef en dat Rob liet weten carburateurreiniger gebruikt te hebben, waarop de monteur die me te woord stond aangaf dat ik dat best kon proberen.

Ik heb het luchtfilter gedemonteerd en toen kwam ik een gasklephuis tegen met aan de buitenzijde allemaal olie. Aan de binnenzijde was de boel zelfs zwart aangekoekt. En dat met 133.600 km op de teller!

Ik liet de motor afkoelen en checkte ondertussen de vacuumslangen, waarna ik de reiniger op en in het gasklephuis spoot. Met een doek heb ik het ergste vuil weggehaald en de boel nog eens bespoten. Toen ik de motor starte liep hij direct al stukken beter en kwam niet meer rond de 400 a 500 toeren en bleef ook lopen.

Tijdens het draaien moest ik de boel nog eens inspuiten en het toerental langzaam opvoeren, hetgeen ik ook deed.

Na een stukje te hebben gereden ging het toerental toch weer schommelen tussen de 900 en 1700 toeren. Kennelijk is het gasklephuis dermate vies dat het idd gedemonteerd moet worden voor een grondige schoonmaak. Ik vraag me alleen af of ik 'm weer lopend krijg als ik de boel weer gemonteerd heb en wat dat inleren gaat kosten.

Ik kwam er ook achter dat de distributieriem behalve de blokjes van het tandwiel goed laat zien, ook haarscheurtjes vertoond en dus aan vervanging toe is. Het Polo-tje heeft kennelijk geen onderhoud gehad, want volgens mij had die riem allang vervangen moeten worden.

Bij de koop gisteren maakte ik de dop van 't kleppendeksel schoon omdat deze onder de majo zat vanwege 2 jaar korte ritjes, maar vandaag zat er weer een dikke laag majo op en dat zou ik er ook dolgraag uit willen hebben. Is dat soms mogelijk door eens verse olie erin te gooien en daarmee te “spoelen” voordat ik er nog eens nieuwe olie in gooi en er een nieuw olie filter monteer?

rob
25 Mrt, 2009 19:50

die mayo heb ik ook komt door vocht en korte ritjes daar heeft monteurke ook eens over bericht want dat vroeg ik toen aan hem. kijk in prikbord bij MAYONAISE

mijn polo 115000 km en altijd toerental naar beneden als ik moest afremmen daarna ff schommelen en stationair 900 rpm wel vervelend. zelfde als jouw gedaan gasklep was erg vies en carb. reiniger erop en in het gasklephuis gespoten ff laten intrekken en daarna auto starten 3x dezelfde handeling gedaan echter mijn polootje loopt nu mooi. als ik afrem gaat het toerental naar de 900 rpm en blijft daar.

misschien toch nog eens inspuiten dat gasklephuis kan zijn dat niet alle vuil uit je huis is. helpt dat niet dan zou ik monteurkes advies opvolgen

rob
25 Mrt, 2009 20:08

wat je distr.riem betreft de mijne is door vw dealer vervangen bij 96000 ik zou dat maar doen voordat de boel in de soep draait.

reem
25 Mrt, 2009 20:18

Ik zal die topic over die mayo eens opzoeken…..Hopelijk gaat het weg als ik m'n Polo regelmatig meeneem de grote weg op. Ik rij veelal geen korte ritjes.

Ik zal die behandeling met carburateur reiniger nog eens doen. Misschien dat ik het gasklephuis dan lekker kan laten zitten en kosten kan besparen.

De Polo heb ik gekocht met het schadegeld dat ik kreeg voor mijn 1997 Golf variant en ik ben nou niet zo vermogend dat ik voor honderden euro's aan achterstallig onderhoud in ene keer kan ophoesten. Anders kocht ik geen 1997 Polo.

Ben benieuwd wat mijn garagehouder voor het vervangen voor de distributie gaat rekenen, want dat is pure noodzaak gezien de staat van de riem.

Thanx

M.v.g. Reem

reem
30 Mrt, 2009 23:00

Inmiddels 5 keer de behandeling met carburateurreiniger gedaan, maar nu loopt de Polo zo'n 18 a 1900 toeren en gaat soms schommelen tussen de 1200 en 1900 toeren. Ik vermoed dat ik het gasklephuis moet demonteren om het grondiger te kunnen reinigen, maar vraag me af wat of ik 'm daarna nog aan de praat krijg en wat dat “inleren” bij de dealer me daarna gaat kosten.